#から始まるプラグインの{と}で囲まれた記述構文に関して、一部問題改善を目的とした一部システム調整を行っております。

該当するプラグインには以下のような記述があります
  • #asciiartプラグイン
  • #opencloseプラグイン
  • #left,#right,#center
  • 他にもあります

問題が確認されましたらメールにてご連絡いただければ幸いです。
では今後ともよろしくお願いいたします