昨日に続きプラグインの微妙な問題を改善するためにプラグインシステムのアップデートを行いました。
利用について変更点はございません。

また昨日のアップデートで以下の問題が発生し改善対応も含んでおります。
  • ブロックプラグイン(行頭#で始まるプラグイン)を利用時に( から) までを複数行で指定した場合に正常にプラグインとして認識されない
  • pc,mobile,left,right,center中に一部プラグインが利用できない(20:15追記)

その他お気づきの点ございましたらメールにてご連絡宜しくお願いいたします。
では今後とも宜しくお願いいたします。